Htek UC902SP

Htek

Htek UC902SP hodnocení (0)
dotaz vytisknout poslat odkaz hlídat cenu a sklad
Nastavit hlídání

Chci být informován:

Na Váš e-mail:
Nejsem robot


Kód:
UC902SP
Výrobce:
Htek
Cena bez DPH: 1 114 Kč
Cena s DPH: 1 348 Kč
Objednejte si zboží telefonicky
Po - Pá: 8:30 do 16:00
+420 261 303 303
Skladem:
159 Ks


  • Popis
  • Foto
  • Ke stažení
Popis k výrobku: Htek UC902SP

Htek UC902SP nabízí vynikající kvalitu zvuku ve vysokém rozlišení, bohaté a špičkové funkce, všechny funkce softwaru jsou stejné jako ostatní modely. Je to ideální volba pro malé a střední podniky, které hledají vysoce kvalitní a bohatý IP telefon za přijatelnou cenu.

 
Htek UC902SP IP telefon
  • 2,75" grafický LCD displej s podsvícením, rozlišením 132x48 pixelů
  • 2 SIP účty, 6 funkčních kláves, 2 linková tlačítka
  • Dvoujádrový procesor
  • Duální obrazy firmwaru
  • Lokální telefonní seznam až pro 2000 položek
  • Podpora kodeku Opus
  • HD hlas: HD kodek, HD reproduktor, HD sluchátko
  • Dvouportový 10/100M Ethernet
  • 1x USB port (kompatibilní s 2.0) pro více funkcí
  • Podpora EHS30
  • 6stranná konference
  • Stojan se 2 nastavitelnými úhly
  • Montáž na zeď
  • Podpora HDMS
 

Dvoujádrový procesor pro bezprecedentní výkon

 
  • Bleskově rychlé spuštění a upgrade pro plynulejší pracovní postup
  • Rychlá provozní reakce - rozlučte se se zpožděním a užívejte si bezproblémovou produktivitu v kanceláři
  • Vysokokapacitní flash a RAM pro rychlí běh telefonu
 
Křišťálově čisté hovory bez rušivého vlivu okolí
  • Využívá špičkové zvukové algoritmy, podporuje Opus až do 48K a další HD hlasové kodeky.
  • Technologie Acoustic Shield a HD hlasová technologie, inteligentní eliminace šumu na pozadí, jasnější a plynulejší hlasové hovory bez rušení.
  • Podporuje širokopásmové zvukové kodeky, jako jsou Opus a G.722, a také úzkopásmové zvukové kodeky, včetně G.711 (A/u), G.729AB, G.726-32, iLBC a G.723.1, čímž dosahuje vysoce obnovené kvality zvuku.
  • V kombinaci s technologií akustického krytu pro dokonalé potlačení šumu poskytuje pohlcující zvukový zážitek.
 

USB port

Výkonný USB port je použitelný pro různá zařízení, tak by splňil potřeby rozšíření v různých scénářích použití.

  • USB náhlavní souprava s EHS
  • Nahrávání hovorů na USB, USB úložiště (spořiče obrazovky, tapety, multimediální soubory)
  • Aktualizace z USB flash disku a oprava systému
  • Více zařízení: Tísňové tlačítko, USB Hub, WFBT62
 
Šestistranná audiokonference
  • Podpora lepší týmové spolupráce
 

Snadná správa

  • Systém správy zařízení Htek (HDMS) a další pokročilé nástroje
  • Automatické zřizování, sjednocená správa, vzdálená údržba.
 

Srovnání parametrů IP telefonů řady Htek UC900 V3

 Funkce  IP telefon UC926U   IP telefon UC924U   IP telefon UC923U   IP telefon UC921P/E/G/U   IP telefon UC902SP/E/G
 
Displej (v pixelech) 4.3" 480x272 3.5" 480x320 2.8" 320x240 2.8" 320x240 192x64 grafický 
Funkční tlačítka 8 8 8 6 6
Programovatelná fyzická tlačítka 10 8 6 4 2
DSS tlačítka s popisem na displeji 36 28 20 12 2
Zobrazení videa z interkomu H.264, 1080p H.264, 1080p H.264, 1080p H.264, 1080p --
Bluetooth 5.4 -- -- 5.4 (model E) 5.4 (model E)
Wi-Fi 2.4G/5G (802.11a/b/g/n/ac)
Wi-Fi 6
pomocí adaptéru pomocí adaptéru 2.4G/5G (802.11a/b/g/n/ac)
Wi-Fi 6 (model E)
2.4G/5G (802.11a/b/g/n/ac)
Wi-Fi 6 (model E)
USB port USB Recording USB Recording USB Recording USB Recording  
SIP účet 16 12 8 4 2
HD Hlas
Telefonní seznam 10000 10000 10000 10000 2000
Seznam volání 2000 2000 2000 2000 800
Hlasitý telefon Plný duplex Plný duplex Plný duplex Plný duplex Plný duplex
Širokopásmový codec G.722, Opus(up to 48K sampling rate) G.722, Opus(up to 48K sampling rate) G.722, Opus(up to 48K sampling rate) G.722, Opus(up to 48K sampling rate) G.722, Opus(up to 48K sampling rate)
Tlačíkový modul UC46 -- -- --
PoE
Ethernetové porty 2x GigE 2x GigE 2x GigE 2x GigE (model G/U), 2x 10/100M (model E/P) 2x GigE (model G), 2x 10/100M (model E/SP)
EHS

 

Přehled parametrů IP telefonu Htek UC902P

Funkce telefonu
  • 2 účty SIP
  • Přidržení hovoru, ztlumení, DND
  • Rychlá volba jedním dotykem, horká linka
  • Přesměrování hovoru, čekající hovor, přepojení hovoru
  • Opakované vytáčení, zpětné volání, automatický příjem, přímé IP volání 
  • 5-cestná konference 
  • Výběr vyzváněcího tónu
  • Nastavení datumu a času automaticky nebo ručně
  • Dial plan dle účtu
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • Action URL/URI
Zvuk
  • HD hlas, HD sluchátko, HD reproduktor 
  • Kodeky: iLBC, G.722, G.711(A/μ), Opus, G.723.1, G.729AB, G.726-32, G.722.1
  • DTMF: In-band, RFC 2833, SIP INFO 
  • Plně duplexní hands-free s AEC
  • AEC, VAD, AGC, CNG, PLC, AJB, JIB
Adresář
  • Místní telefonní seznam až 1.000 záznamů
  • Vzdálený telefonní seznam XML/LDAP 
  • Inteligentní metoda vyhledávání 
  • Vyhledávání/import/export v telefonním seznamu 
  • Historie hovorů: volaná/přijatá/zmeškaná/přesměrovaná
  • Black list
Displej
  • Displej 132 x 64 pixelů s podsvícením 
  • LED pro indikaci hovoru a čekající zprávy
  • Dvoubarevné (červené nebo zelené) LED
  • LED pro informace o stavu linky 
  • Intuitivní uživatelské rozhraní s ikonami a softwarovými tlačítky 
  • ID volajícího se jménem, ​​číslem a fotografií
Funkční tlačítka
  • 2  programovatelná tlačítka s LED 
  • 6 DSS tlačítek s popisem na LCD (4 stránkové zobrazení)
  • 6 funkčních tlačítek: hlasová pošta, náhlavní souprava, ztlumení, reproduktor, přepojení, opakované vytáčení
  • 4 kontextova „soft“ tlačítka
  • 5 navigačních tlačítek
  • Tačítka ovládání hlasitosti  
Rozhraní
  • Dvouportový 10/100M Ethernet switch
  • Napájení PoE (IEEE 802.3af), Class 2
  • 1xRJ9 (4P4C) port pro sluchátka 
  • 1xRJ9 (4P4C) port pro náhlavní soupravu 
Fyzické vlastnosti
  • Stojan s úhlem 40°
  • Montáž na stěnu
  • Externí AC adaptér (není součástí balení) DC 5V/1,2A
  • Spotřeba energie (PSU): 1,6~2,6W
  • Spotřeba energie (PoE): 2,0~3,2W
  • Provozní vlhkost: 10~95% 
  • Provozní teplota: -10~50°C
  • Velikost telefonu: 183,5mm x 186mm
Správa
  • Konfigurace: prohlížeč/LCD-Menu/automatický provisioning
  • Automatické provisioning přes HTTP/HTTPS FTP/TFTP
  • Automatické provisioning s PnP 
  • Resetovat do továrního nastavení, restart 
  • Export logu, systémového protokolu
  • Zámek telefonu pro ochranu soukromí
Network a Security
  • SIP v1 (RFC2543), v2 (RFC3261) 
  • SIP server/proxy redundancy
  • NAT Traversal: STUN mode 
  • DHCP/static/IEEE802.1X/open VPN
  • HTTP/HTTPS web server
  • Time and date synchronization by SNTP
  • DNS-NAPTR/DNS-SRV(RFC 3263)  
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP 
  • TLS(Transport Layer Security), SRTP
  • HTTPS certificate manager
  • AES encryption for configuration file
  • Digest authentication using MD5/MD5-sess
  • IPv6 supported
kliknutít zobrazíte maximální velikost obrázku kliknutít zobrazíte maximální velikost obrázkukliknutít zobrazíte maximální velikost obrázku
Příslušenství

Htek WFBT62 - Bluetooth 5.4 & Wi-Fi 6 USB Dongle

Htek WFBT62 umožňuje připojit k telefonům Htek v3 s USB portem Bluetooth sluchátka a Wi-Fi 6. WFBT62 podporuje 2,4 GHz i 5 GHz Wi-Fi s rychlostí až 600 Mbps. Připojením k Wi-Fi můžete umístit svůj IP telefon všude tam, kde je k dispozici ...

Htek WFBT62 - Bluetooth 5.4 & Wi-Fi 6 USB Dongle
Výrobce:Htek
Kód:WFBT62
1 012 Kč [ s DPH 1 225 Kč ]
dostupnost: na dotaz

Napájecí adaptér pro telefony Htek

Stolní telefony Htek jsou standardně napájeny přes PoE, proto z ekologických a ekonomických důvodů není součástí dodávky žádný napájecí zdroj. Pokud však ve svém síťovém prostředí nepoužíváte PoE, je tento zdroj napájení k ...

Napájecí adaptér pro telefony Htek
Výrobce:Htek
Kód:HtekPS5V
230 Kč [ s DPH 278 Kč ]
dostupnost: 803 ks

Sluchátko pro telefony Htek UC902 a UC921

Náhradní sluchátko Htek Handset 853 pro IP telefony Htek řady UC902 a UC921.

Sluchátko pro telefony Htek UC902 a UC921
Výrobce:Htek
Kód:Handset 853
145 Kč [ s DPH 175 Kč ]
dostupnost: 49 ks

GXCOM PoE injektor IEEE802.3af/at

GXCOM PoE injektor IEEE802.3af/at. PoE injektor je kompatibilní se všemi PoE zařízeními, jakou jsou WiFi AP, IP kamery nebo IP telefony.

GXCOM PoE injektor IEEE802.3af/at
Výrobce:GXCOM
Kód:PJ101G-4805
375 Kč [ s DPH 454 Kč ]
dostupnost: 179 ks
Související zboží

Systém pro jednotnou komunikaci BC4™ SoftSwitch

Komunikační platforma BC4™ je komplexní multimediální systém určený pro jednotnou komunikaci s integrovaným AI omnichannel kontaktním centrem, které umožňuje přenos hlasu, videa a práci s textem. Je postavena na otevřeném softwaru, ...

Systém pro jednotnou komunikaci BC4™ SoftSwitch
Výrobce:BC4
Kód:BC4
CENA NA ZÁKLADĚ KONFIGURACE
dostupnost: skladem

Zycoo CooVoxT100S

Třetí generace komunikačního systém Zycoo CooVox T100S pro 100 pobočkových linek bez volného slotu pro rozšíření.

Zycoo CooVoxT100S
Výrobce:Zycoo
Kód:T100S
8 610 Kč [ s DPH 10 418 Kč ]
dostupnost: 15 ks

Náhlavní souprava VT7000UNC Monaural

Profi náhlavní souprava VT7000 byla navržena s důrazem na spolehlivost, odolnost, vysoký komfort nošení a kvalitu zvuku. Je k dispozici ve dvou verzích, pro jedno i pro obě uši.

Náhlavní souprava VT7000UNC Monaural
Výrobce:VT Headsets
Kód:VT7000UNC M
1 139 Kč [ s DPH 1 378 Kč ]
dostupnost: 65 ks

Náhlavní souprava VT NEXUS 65 USB Duo ANC

Profesionální USB a Bluetooth náhlavní souprava VT NEXUS 65 pro připojení s pokročilým potlačením hluku VT Immersed ANC™ s využitím umělé inteligence pro křišťálově čistý zvuk.

Náhlavní souprava VT NEXUS 65 USB Duo ANC
Výrobce:VT Headsets
Kód:VT NEXUS 65
1 748 Kč [ s DPH 2 115 Kč ]
dostupnost: 19 ks

Náhlavní souprava VT NEXUS 36 USB Duo s AI

Profesionální USB náhlavní souprava VT NEXUS 36 s pokročilým potlačením hluku ENC s využitím umělé inteligence pro křišťálově čistý zvuk.

Náhlavní souprava VT NEXUS 36 USB Duo s AI
Výrobce:VT Headsets
Kód:VT NEXUS 36
1 288 Kč [ s DPH 1 558 Kč ]
dostupnost: 20 ks

Náhlavní souprava VT NEXUS 34 USB Duo

Profesionální USB náhlavní souprava VT NEXUS 34 s duálními mikrofony ENC pro křišťálově čistý zvuk.

Náhlavní souprava VT NEXUS 34 USB Duo
Výrobce:VT Headsets
Kód:VT NEXUS 34
1 150 Kč [ s DPH 1 392 Kč ]
dostupnost: 20 ks

Bezdrátová náhlavní souprava VT W310U DECT Mono

Bezdrátová DECT náhlavní souprava VT W310U DECT Mono byla navržena s důrazem na spolehlivost, odolnost, komfort a kvalitu zvuku. Je k dispozici ve verzi pro jedno ucho. Model je dodáván s mikrofonem odstraňujícím okolní ruch a poskytující ...

Bezdrátová náhlavní souprava VT W310U DECT Mono
Výrobce:VT Headsets
Kód:VT W310U DECT Mono
2 764 Kč [ s DPH 3 344 Kč ]
dostupnost: méně než 5 ks

Bezdrátová náhlavní souprava VT W320U DECT Duo

Bezdrátová DECT náhlavní souprava VT W320U DECT Duo byla navržena s důrazem na spolehlivost, odolnost, komfort a kvalitu zvuku. Náhlavní souprava může být připojena k počítači a stolnímu telefonu současně, můžete přepínat ...

Bezdrátová náhlavní souprava VT W320U DECT Duo
Výrobce:VT Headsets
Kód:VT W320U DECT Duo
4 094 Kč [ s DPH 4 954 Kč ]
dostupnost: méně než 5 ks

Náhlavní souprava VT7600UNC-D Binaural

Kabelová sluchátka VT7600 s ergonomickým a lehkým designem jsou dostatečně pohodlná pro celodenní používání. Navíc jsou odolná a vhodná pro každodenní hovory profesionálů v call centrech a obchodních kancelářích. Je k dispozici ve ...

Náhlavní souprava VT7600UNC-D Binaural
Výrobce:VT Headsets
Kód:VT7600UNC-D
1 587 Kč [ s DPH 1 920 Kč ]
dostupnost: 28 ks